Benvenuto, Ospite. Effettua il login oppure registrati.

Topic: Car Corner: l'angolo dell'automobile  (Letto 1206 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.


Online LAGRANGIA

  • Degustatore di ananassi
  • Antônio Careca
  • ****
  • Post: 20775
  • Karma: 166
  • Squadra del cuore:
« il: Marzo 17, 2018, 16:18:26 pm »
Condividi
carissimi non so se il forum ha già un topic in cui parlare di automobili.

Comincio io con un dilemma...Ho una Operl Corsa gpl comprata nuova e immatricolata a gennaio 2014. Al momento ha dunque 4 anni di utilizzo e 60mila km.
Ho appena fatto la revisione, e sono già d'accordo col mio meccanico di fiducia per la sostituzione delle candele.

Di base la macchina va bene, solo che di recente, soprattutto quando la guido a GPL e parto con la prima, capita di sentire la macchina affaticata, con una ripresa davvero pesante, e a volte mi è apparsa questa spia (motore) lampeggiante:



e contemporaneamente quest'altra spia (esp) che resta fissa:




Quando c'è questa sofferenza in ripresa andando a GPL, con le seguenti due strade riesco a ristabilire la marcia tipica
funzionante con cui ho di fatto l'auto dall'acquisto a oggi:

1) restando a gpl, sto attento a guidare più su di giri e scalo solo quando sono a limite, sto inoltre attento a usare al minimo la frizione
2) spengo e riaccendo andando a benzina: la macchina va via che è un piacere come al solito


Che ne pensate?
vorrei farmi un'idea prima di andare a farmi spennare dal meccanico.

    Online Arch Stanton

    • Degustatore di ananassi
    • Edinson Cavani
    • ****
    • Post: 11677
    • Karma: 183
    • Squadra del cuore:
    « Risposta #1 il: Marzo 17, 2018, 16:30:32 pm »
    La spia motore è dovuta probabilmente a una mancata accensione di tutti e quattro i cilindri. Come si suol dire la macchina va a tre, per questo la senti frenata.
    Visto che dici che a benzina va bene prova a farti un dieci euro a benzina e poi la mattina dopo quando la riaccendi vedi se il problema si ripresenta. Ho avuto un problema simili su un alfa a GPL ed il problema era che gli iniettori si erano consumati e quando la spegnevo a GPL il gas rimasto in circolo filtrava nella camera di combustione rendendo difficoltoso l'avviamento a freddo.
    Ah ho letto che la prova di andare a benzina l hai già fatta.
    Allora ti direi ti usare un additivo per il GPL al prossimo pieno per vedere se riesci a pulire gli iniettori e di provare a cambiare il filtro del GPL.
    Comunque in genere questi sintomi sono dovuti a un problema all'impianto GPL e possono essere molto vari, nel mio caso erano gli iniettori ma non è detto sia sempre lo stesso. Quindi più che dal meccanico ti suggerisco di andare da un buon impiantista.
    « Ultima modifica: Marzo 17, 2018, 16:35:23 pm da Arch Stanton »

      Online LAGRANGIA

      • Degustatore di ananassi
      • Antônio Careca
      • ****
      • Post: 20775
      • Karma: 166
      • Squadra del cuore:
      « Risposta #2 il: Marzo 17, 2018, 16:47:48 pm »
      La spia motore è dovuta probabilmente a una mancata accensione di tutti e quattro i cilindri. Come si suol dire la macchina va a tre, per questo la senti frenata.
      Visto che dici che a benzina va bene prova a farti un dieci euro a benzina e poi la mattina dopo quando la riaccendi vedi se il problema si ripresenta. Ho avuto un problema simili su un alfa a GPL ed il problema era che gli iniettori si erano consumati e quando la spegnevo a GPL il gas rimasto in circolo filtrava nella camera di combustione rendendo difficoltoso l'avviamento a freddo.
      Ah ho letto che la prova di andare a benzina l hai già fatta.
      Allora ti direi ti usare un additivo per il GPL al prossimo pieno per vedere se riesci a pulire gli iniettori e di provare a cambiare il filtro del GPL.
      Comunque in genere questi sintomi sono dovuti a un problema all'impianto GPL e possono essere molto vari, nel mio caso erano gli iniettori ma non è detto sia sempre lo stesso. Quindi più che dal meccanico ti suggerisco di andare da un buon impiantista.
      potrebbe essere l'iniezione, non sono un esperto ma è proprio quando sollevo la frizione e inizio a dare gas.
      in quel passaggio frizione acceleratore la macchina fa "po-po-po" (termine tecnico  :asd:) e appaiono le spie.

      Quale additivo consiglieresti? come si applica?

        Online LAGRANGIA

        • Degustatore di ananassi
        • Antônio Careca
        • ****
        • Post: 20775
        • Karma: 166
        • Squadra del cuore:
        « Risposta #3 il: Marzo 17, 2018, 16:53:41 pm »

          Online LAGRANGIA

          • Degustatore di ananassi
          • Antônio Careca
          • ****
          • Post: 20775
          • Karma: 166
          • Squadra del cuore:
          « Risposta #4 il: Marzo 17, 2018, 16:57:05 pm »
          un altro dato che ho dimenticato di riportare:

          Quando accendo l'auto (l'avevo inizialmente associato al freddo di qualche settimana fa) ci mette tempo a passare a Gpl, diciamo che devo fare almeno un paio di minuti a benzina prima che passi a gas. Non c'entra nulla il pigiare o meno l'acceleratore perchè pure se spingo parecchio non succede nulla finchè non è passato questo periodo "dormiente" iniziale.

            Online Arch Stanton

            • Degustatore di ananassi
            • Edinson Cavani
            • ****
            • Post: 11677
            • Karma: 183
            • Squadra del cuore:
            « Risposta #5 il: Marzo 17, 2018, 16:58:31 pm »
            potrebbe essere l'iniezione, non sono un esperto ma è proprio quando sollevo la frizione e inizio a dare gas.
            in quel passaggio frizione acceleratore la macchina fa "po-po-po" (termine tecnico  :asd:) e appaiono le spie.

            Quale additivo consiglieresti? come si applica?
            Una marca vale l'altra io ho sempre usato arexons o tunap, ti consiglio di comprarlo in qualche centro commerciale nel reparto auto o autoricambi in città perché sulla pompa sparano prezzi maggiorati di almeno 4/5 euro. Altrimenti lo paghi 10/12 euro.
            Tiene una cannuccia che si infila nel buco del GPL, comunque falla mettere direttamente al gassaro quando fai il pieno perché devi essere completamente a zero o quasi, altrimenti potrebbe no  entrare perché funziona in basse alla differenza di pressione tra bomboletta e bombola del GPL.

              Online LAGRANGIA

              • Degustatore di ananassi
              • Antônio Careca
              • ****
              • Post: 20775
              • Karma: 166
              • Squadra del cuore:
              « Risposta #6 il: Marzo 17, 2018, 17:07:18 pm »
              Una marca vale l'altra io ho sempre usato arexons o tunap, ti consiglio di comprarlo in qualche centro commerciale nel reparto auto o autoricambi in città perché sulla pompa sparano prezzi maggiorati di almeno 4/5 euro. Altrimenti lo paghi 10/12 euro.
              Tiene una cannuccia che si infila nel buco del GPL, comunque falla mettere direttamente al gassaro quando fai il pieno perché devi essere completamente a zero o quasi, altrimenti potrebbe no  entrare perché funziona in basse alla differenza di pressione tra bomboletta e bombola del GPL.
              quindi faccio così....compro il liquido al centro commerciale
              1) Porto la macchina a ZERO per il GPL
              2) Faccio effettuare l'inserimento del liquido alla stazione di servizio dal guaglione

              ok? l'effetto è immediato alla prima accensione oppure è graduale consumando il pieno di gpl "additivato"?
              grazie

                Online Arch Stanton

                • Degustatore di ananassi
                • Edinson Cavani
                • ****
                • Post: 11677
                • Karma: 183
                • Squadra del cuore:
                « Risposta #7 il: Marzo 17, 2018, 17:11:14 pm »
                quindi faccio così....compro il liquido al centro commerciale
                1) Porto la macchina a ZERO per il GPL
                2) Faccio effettuare l'inserimento del liquido alla stazione di servizio dal guaglione

                ok? l'effetto è immediato alla prima accensione oppure è graduale consumando il pieno di gpl "additivato"?
                grazie
                Vai su una strada sgombra o fatti una ventina di km di autostrada tirando le marce a GPL dopo aver fatto il pieno con l'additivo, se il problema è alla fase iniziale hai risolto facendo una bella spurgata. Altrimenti vuol dire che il fatto è più grave è devi valutare se basta cambiare il filtro (30€ ) o devi sostituire il blocco iniettori (250/300€).
                Sempre se il problema sta nell'iniezione, però sembrerebbe di sì.

                  Online LAGRANGIA

                  • Degustatore di ananassi
                  • Antônio Careca
                  • ****
                  • Post: 20775
                  • Karma: 166
                  • Squadra del cuore:
                  « Risposta #8 il: Marzo 17, 2018, 17:26:06 pm »
                  Vai su una strada sgombra o fatti una ventina di km di autostrada tirando le marce a GPL dopo aver fatto il pieno con l'additivo, se il problema è alla fase iniziale hai risolto facendo una bella spurgata. Altrimenti vuol dire che il fatto è più grave è devi valutare se basta cambiare il filtro (30€ ) o devi sostituire il blocco iniettori (250/300€).
                  Sempre se il problema sta nell'iniezione, però sembrerebbe di sì.
                  ok farò così, lo compro domattina!

                    Online andreab1926

                    • Diego Armando Maradona
                    • *****
                    • Post: 47908
                    • Karma: 2711
                    • Squadra del cuore:
                    « Risposta #9 il: Marzo 17, 2018, 20:59:21 pm »
                    Anche la macchina di mia madre aveva lo stesso difetto (una grande punto a Gpl), diversi meccanici avevano sparato cifre astronomiche dicendo che si doveva intervenire sulla testata, poi ho trovato quello giusto che ha risolto io tutto con circa 60 euro

                      Online LAGRANGIA

                      • Degustatore di ananassi
                      • Antônio Careca
                      • ****
                      • Post: 20775
                      • Karma: 166
                      • Squadra del cuore:
                      « Risposta #10 il: Marzo 18, 2018, 12:15:41 pm »
                      Breve aggiornamento. Se vedete il video che ho linkato, sono presenti gli iniettori montati a ragno sopra il motore. Nel mio caso non è presente quella configurazione. Mi pare utile precisare che l'impianto Gpl della mia auto non è postinstallato bensì è di fabbrica.

                        Online LAGRANGIA

                        • Degustatore di ananassi
                        • Antônio Careca
                        • ****
                        • Post: 20775
                        • Karma: 166
                        • Squadra del cuore:
                        « Risposta #11 il: Marzo 18, 2018, 12:16:09 pm »
                        Anche la macchina di mia madre aveva lo stesso difetto (una grande punto a Gpl), diversi meccanici avevano sparato cifre astronomiche dicendo che si doveva intervenire sulla testata, poi ho trovato quello giusto che ha risolto io tutto con circa 60 euro
                        Con questi 60 euro quali interventi ha fatto?

                           

                          SimplePortal 2.3.7 © 2008-2021, SimplePortal