Benvenuto, Ospite. Effettua il login oppure registrati.

Topic: Problema nella visualizzazione delle immagini..  (Letto 1800 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.


Offline Jennar

  • Degustatore di ananassi
  • Fernando De Napoli
  • **
  • Post: 972
  • Karma: 8
  • Sesso: Maschio
  • A te Marco,il più grande di sempre..
  • Squadra del cuore:
« il: Giugno 08, 2011, 13:06:03 pm »
Condividi
è certamente un problema con google chrome,praticamente alcune immagini non le riesco a visualizzare..

Help...!!!
Mò e accattà.


NO ALLA CHAT...!!!!
          


    Offline Fattonss

    • William Prunier
    • *
    • Post: 15
    • Karma: 1
    • Sesso: Maschio
    « Risposta #1 il: Giugno 08, 2011, 13:21:50 pm »
    Fai una bella pulizia con cclear e vedi se ti dà ancora questo problema :D

      Offline Jennar

      • Degustatore di ananassi
      • Fernando De Napoli
      • **
      • Post: 972
      • Karma: 8
      • Sesso: Maschio
      • A te Marco,il più grande di sempre..
      • Squadra del cuore:
      « Risposta #2 il: Giugno 08, 2011, 13:27:44 pm »
      Fai una bella pulizia con cclear e vedi se ti dà ancora questo problema :D
      Tutt appost...grazie..!!!+1.. :ok:
      Mò e accattà.


      NO ALLA CHAT...!!!!
                


        Offline Fattonss

        • William Prunier
        • *
        • Post: 15
        • Karma: 1
        • Sesso: Maschio
        « Risposta #3 il: Giugno 08, 2011, 13:28:57 pm »
        Grazie :P

           

          SimplePortal 2.3.7 © 2008-2024, SimplePortal